Notifications
Clear all

Matière qui colle sur la Buse !!! PLA PET-G  

  RSS
Media3d
(@media3d)
New Member
Matière qui colle sur la Buse !!! PLA PET-G

Bonjour à tous les Maker, 

J’ai fait l'acquisition d’une Prusa I3mk3 en 2018 upgradée en mk3S en 2020, 

Je rencontre actuellement un problème lié à la mise en œuvre de la première couche, en effet la matière se colle (PLA différentes marque , PETG Prusa ) et ce qui donne l’impossibilité de produire une pièce, même de test, j’ai changé la hot end l’année dernière et j’avais moins de soucis.

 

Avez-vous eu ce genre de problème ? quels sont les possibilités parer à ce problème ?

  

 

Posted : 19/02/2021 9:51 am
Olivier-Saraja
(@olivier-saraja)
Noble Member
RE: Matière qui colle sur la Buse !!! PLA PET-G

Bonjour, sur les photos c'est bien du PLA? Si oui je dirais que tu es peut être trop bas, tout simplement...

Posted : 19/02/2021 10:06 am
Gérard Windels
(@gerard-windels)
Active Member
RE: Matière qui colle sur la Buse !!! PLA PET-G

Bonjour 

Effectivement je pense que tu es trop bas par contre si c est du PETG il vaut mieux utiliser un bed texture. 

Posted : 19/02/2021 10:09 am
Media3d
(@media3d)
New Member
Topic starter answered:
RE: Matière qui colle sur la Buse !!! PLA PET-G

Bonjour Monsieurs,

j'ai refais un test, donc avec un Z moins proche du plateau Chauffant (voir photo résultat) , 

je pense que ma buse est trop proche de mon rectangle Alu je suis sans doute à moins de 0,5mm ... je vais re régler ça ... 

Posted : 19/02/2021 10:49 am
Kelver
(@kelver)
New Member
RE: Matière qui colle sur la Buse !!! PLA PET-G

Bonjour, j'ai exactement le même problème. Tu as pu le résoudre ?

Posted : 16/03/2021 11:07 am
Media3d
(@media3d)
New Member
Topic starter answered:
RE: Matière qui colle sur la Buse !!! PLA PET-G

Salut Kelver ,

Yes, bien sûr !!! 

Je passe par le logiciel Ideamaker pour le SLice , Raise 3d valeur sur crois moi ! (tu dois faire quelque réglage de base  longueur, largeur , hauteur, buse)

Et même, si je n'arrive pas à produire une première couche correct ( réglages 1ere couche dans les options), Matière qui colle encore à la buse,

j'essaye de me rapprocher de la meilleur distance entre la buse et le PEI lisse 

j'arrive à faire des pièces quand même et sans problème , j'ai changé l'extrudeur par une Dragon Hotend ST 

je n'ai pas réussis à résoudre le problème d'origine mais je l'ai contourné et en ayant un résultat Stupéfiant. 

Attention si tu veux changer l'extrudeur ne pas prendre la Dragon BMO ST car regarde ce que j'ai eu :

Du coups ça rentre pas très bien dans la prusa I3 mk3S

Test PLA , ABS , PET-G , je valide sans problème !!

Redis moi si en passant par les Réglages Ideamaker ça fonctionne , tu verras , tu seras étonnée.

Amicalement.

Posted : 18/03/2021 11:43 am
Share: