Impossible d'imprimer 3D Benchy après montage MK3S  

  RSS
dorjey
(@dorjey)
New Member

Bonjour à tous,

mon imprimante (ma première imprimante 3D...) est montée depuis lundi... Je suis nouveau de chez nouveau...

Tout à l'air ok à première vue (calibrage, sondes, montage, ...). Pourtant, impossible de réaliser ma première impression (Benchy) : chaque tentative échoue au bout de qq minutes, plus aucune matière de se dépose, j'ai droit à un "air print"... 😞 

Avez-vous des recommandations à me faire pour identifier mon problème ? Démonter la tête d'impression et vérifier la hotend par exemple ? (elle pourtant neuve)

Merci de vos conseils 😊 

 

benchy

Posted : 23/10/2020 5:23 pm
LaPointe
(@lapointe)
Moderator

Bonjour,

Premier problème : ta première couche n'est clairement pas assez écrasée. Calibration de la première couche à revoir.
Ensuite, le filament qui ne sort plus au bout d'un moment fait penser spontanément à un bouchage partiel de la buse mais j'en doute quand même sur une imprimante fraîchement montée.

Est-ce un modèle que tu as découpé toi-même ?

Posted : 23/10/2020 6:05 pm
dorjey
(@dorjey)
New Member

Merci de ta réponse, tu m'as mis sur la bonne piste : j'ai compris le principe du calibrage de la première couche !!

Effectivement, ça manquait d'un bon réglage !

C

 

Posted : 23/10/2020 9:32 pm
Olivier-Saraja
(@olivier-saraja)
Honorable Member

Bienvenue parmi nous  🙂

Content que tu aies rapidement résolu ton problème. En effet, ta première couche n'était pas du tout assez écrasée. Par air print, qu'entends-tu ? Le filament s'agglutinait à la buse ? Faisait des spaghettis ? Ou ne sortait pas du tout ? 

Posted : 23/10/2020 10:03 pm
dorjey
(@dorjey)
New Member

rien ne sortait après les première couches, la tête bougeait dans le vide.

Posted : 23/10/2020 11:23 pm
Olivier-Saraja
(@olivier-saraja)
Honorable Member

Ça c'est bizarre. Faut vérifier que la vis de l'iddler soit suffisamment serrée pour entraîner le filament, mais avant jette un oeil aux engrenages pour voir s'il y a de la poussière de filament ou pas. En cas de air print, faire un cold pull pour décrasser la tête est normalement une bonne idée, mais comme tu as réussi à imprimer le benchy boat après ton échec, c'est probablement superflu. Bref, je ne sais pas trop, pour le coup. Mais ça reste anormal 😅

Posted : 24/10/2020 8:19 am
jollyjn
(@jollyjn)
Reputable Member

Je vois que tu as imprimé ton benchy avec un filament orange (En général, on a tous tendance a faire nos premières pièces avec le filament inclus avec l'imprimante, qui est gris). C'est bien du PLA?

Ne pas oublier que les fichiers sur la carte ont été tranchés pour ce type de matériaux. Les autres matériaux demandent une température un peu plus élevé ce qui pourrait expliquer ce bouchage (pas assez de fluidité).

Tu peux aussi jeter un coup d'oeil pour savoir si tes vis de fixation de l'entrainement sont bien placées et qu'il ne bouge pas sur l'axe moteur.

Dernier point, rencontré sur le forum précédement, vérifie que l'axe de la photo suivante soit bien enfoncé et affleure les deux cotés et que la molette tourne librement.

Bonne impressions!

Prusa MK3S (x2), Fusion 360, Blender (débutant), Openscad...
Posted : 25/10/2020 5:11 am
dorjey
(@dorjey)
New Member

Bonsoir à tous,

merci pour vos messages d'aide. @Lapointe avait raison, mon problème était lié à la première couche. Depuis, tout se passe bien, ça imprime à gogo !

Posted : 27/10/2020 8:03 pm
Share:

Please Login or Register