Fehler beim Selbsttest Linker Luefter? Verdrahtungsfehler? MK2s
 

[Solved] Fehler beim Selbsttest Linker Luefter? Verdrahtungsfehler? MK2s  

  RSS
sacha-1
(@sacha-1)
Active Member

Hallo,

ich habe seit heute einen Fehler beim Selbsttest. Ich hatte heute die PEI-Folie getauscht und wollte nach dem zusammenbau einen Selbsttest machen.

Nun bekomme ich immer direkt am Anfang diese Fehlermeldung.

Die Kabel habe ich jetzt mehrfach nachgeprüft. Die beiden Lüfter habe ich mit einen 5V Netzteil geprüft laufen auch beide.

Was kann das sein?

Gruß Sacha

 

 

Posted : 29/10/2019 8:48 pm
sacha-1
(@sacha-1)
Active Member

hat sich erledigt.

Posted : 29/10/2019 9:00 pm
Knickohr
(@knickohr)
Member Moderator

@sacha-1

Und, was war es ?

 

Thomas

Posted : 30/10/2019 8:06 am
Karl Herbert
(@karl-herbert)
Famed Member

@sacha-1

Du würdest einen wertvollen Beitrag leisten, der auch anderen im Forum hilfreich sein könnte, wenn Du kurz Deine Lösung posten könntest.

Danke!

LG, Karl

Statt zu klagen, dass wir nicht alles haben, was wir wollen, sollten wir lieber dankbar sein, dass wir nicht alles bekommen, was wir verdienen....
Posted : 30/10/2019 2:18 pm
Knickohr liked
sacha-1
(@sacha-1)
Active Member

Es war eigene Dummheit. Ich hatte auf Selbsttest geklickt und dann nich mal geklickt ohne auf die Frage zu warten. Ich denke ich war zu ungeduldig 🙂

Also kein Technisches Problem sondern eins vor dem Drucker.....

 

Posted : 30/10/2019 2:54 pm
Knickohr liked
Karl Herbert
(@karl-herbert)
Famed Member

Vielen Dank für Deine Rückmeldung!

Es zeigt sich wiederholt wie wichtig es ist den Anleitungen von Prusas ausführlichen Dokus, auf welchem Medium auch immer, Zeit und Aufmerksamkeit zu schenken.

Ich wünsche Dir viel Spaß und gutes Gelingen!

LG, Karl

Statt zu klagen, dass wir nicht alles haben, was wir wollen, sollten wir lieber dankbar sein, dass wir nicht alles bekommen, was wir verdienen....
Posted : 02/11/2019 7:58 pm
Share:

Please Login or Register