1. Druck nicht möglich: Fehlermeldung " Filam. maengel"
 

1. Druck nicht möglich: Fehlermeldung " Filam. maengel"  

  RSS
jensmoell
(@jensmoell)
New Member

Erstmal ein großes Lob an den Verfasser und Übersetzer der Anleitung.
Nun zum Problem:
Nach den Kontrollen und selbst Test und Kalibrierungen sollte der erste Druck von der SD Karte laufen.
Ging aber nicht. Die erste Schicht drucken war nach ein paar neuen Einstellungen recht gut. Dann ging der Ärger los. Nach dem Druckauftrag tastete er die 9 Punkte ab und dann in die Ausgangsposition (vorne links dann nach vorne rechts). Die Anzeige fing an zu piepen und dann sollte ich das Filaments entfernen und wieder neu einführen. Nach dem ich das ein paarmal gemacht habe und den Sensor neu eingestellt habe hatte ich immer das gleicher Ergebnis. Grrrrr keine Bärchen mehr, neue gekauft und auch alle verbraucht.
Was habe ich falsch gemacht oder vergessen?

Posted : 29/03/2020 3:55 pm
jensmoell
(@jensmoell)
New Member

Ps.

ich habe mich gar nicht vorgestellt.

Jens Möller

Hamburg 

stolzer Besitzer eines " i3 MK3 s " als Bausatz

 

Posted : 29/03/2020 4:07 pm
Lichtjaeger
(@lichtjaeger)
Prominent Member

Ich würde auf den Filamentsensor tippen. Eventuell ist schaltet der nicht sauber.

Auch möglich wäre ein blockierter Filamentpfad oder falsch eingestellte Getriebevorspannung.

Posted : 29/03/2020 4:20 pm
jensmoell
(@jensmoell)
New Member

vielen Dank für die schnelle Antwort.

das hab ich alles kontrolliert mit dem gleichen Ergebnis.

Er druckt ja auch " die erste Schicht " und wenn das Filament dann neu eingeführt wird läuft dann erstmal etwas aus der Düse. 

Filament ist das Original vom Prusa Bausatz

Posted : 29/03/2020 4:54 pm
Max
(@max-distortion)
Honorable Member

@jensmoell

was verstehst du unter neu eingeführt? Wechselst du nach der ersten Schicht das Filament?

Stell am Besten ein Video online.

Posted : 30/03/2020 6:33 pm
Share:

Please Login or Register